魏源wy / 指标公式 / 《分时新创OBV》,其实就是净流量(代码和...

0 0

   

《分时新创OBV》,其实就是净流量(代码和图)

2015-02-28  魏源wy
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),TIMETOSEC(93000));
OBV开盘前:CONST(REF(OBV,FROMOPEN));
五日均:CONST(EMA(OBV,1200)),STICK;
十日均:CONST(EMA(OBV,2400)),STICK;
日20均:CONST(EMA(OBV,4800)),STICK;
OBV3:MA(OBV,3);
OBV24:EMA(OBV,24),COLORYELLOW;
 

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里 或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    页面底部区域 foot.htm