量学粉丝团 / 破解的收费指标 / 无惧牛熊,掌控级波段,傻瓜式成功率97%警...

0 0

   

无惧牛熊,掌控级波段,傻瓜式成功率97%警告公式-----黛娥

2018-10-04  量学粉丝团

需要好公式,要常来......

先说明:公式免费下载,免费永久使用,源码。 
 
娥以殊素得自傲,黛有红颜落凡间。
     93815o.com_【官方首页】-澳门贵宾会 这是这个公式概述。这也是我带给粉丝团的第二件圣装---掌控级波段指标--黛娥!
 
     市场,归根结底只是你的市场,就像,一个看树的眼睛,只能看到树,那自然看树就是树,不会把树看成汽车,先假设眼睛的物体为科学定义,那这个科学定义在股市这个市场,下场注定就是:躺着还中枪。93815o.com_【官方首页】-澳门贵宾会每一棵树都是不同的,这个包含定义的基本模式,就是自同构性模式,股市,其基本模式也是同构的,但又不可复制。基本特征理所当然的相同,归结,就是参与者有基本相同的结构,了解这个市场结构的走势,就不需要预测,关注当下,就知道未来的走势形态。这个就是自同构性结构的理论保证。
 
     公式简述:大家看图例可能认为是抄底,这个定义本身就有问题,一个走势类型的完结,接下就是另一种走势形态的产生。下跌,之后必定不是下跌,可以是走箱体,也可以是上升,唯一判断失误的就是下跌中继,预警只是告知和过滤的效果。93815o.com_【官方首页】-澳门贵宾会这个预警的设计就是阶段性下跌的完结。设计公式预警成立后,操盘时间20----30天,设计利润10%----100%,没有止损点(各人承受点自己设),分仓买入,波段操作!公式无未来函数,不漂移,不马后炮!为了公允,测试还是通达信公测,收盘价测试。为了给大家了解更多,测试分30天和20天,10天,从10%到5%不同设定的公测,给大家更好的观察数据!宝箱用户可以自己测一下,当天的测试必须盘后重新下载历史数据,下载好盘后数据,再测试!
 

 金钻精品--黛娥,9.24日(昨日收盘)选股1个,

002113,9月25日涨停,26日再封板

 金钻精品--黛娥,9.25日(昨日收盘)选股3个,

002445

002086

002664

今收盘 002445涨停


 

 
 
 
预警(选股),副图,一体公式:


A1:=((MA(C,60)-L)/MA(C,20))*200;
B1:=((MA(C,60)-L)/MA(C,60))*200;
C1:=((MA(C,30)-L)/MA(C,60))*200;
M1:=REF(CLOSE,1);
M2:=SMA(MAX(CLOSE-M1,0),7,1)/SMA(ABS(CLOSE-M1),7,1)*100;
G1:=FILTER(REF(M2,1)<20 AND M2>REF(M2,1),5);
TU:=C/MA(C,40)<0.74;
PER1:=5;
MMA:=EMA(C,PER1);
SMMA:=EMA(MMA,PER1);
IMPETMMA:=MMA - REF(MMA,1);
IMPETSMMA:=SMMA - REF(SMMA,1);
DIVMA:= ABS(MMA - SMMA);
TDJ:=(H-L)/REF(C,1)>0.05;
AVERIMPET:= (IMPETMMA+IMPETSMMA)/2;
TDF:= POW(DIVMA,1)*POW(AVERIMPET,3);
NTDF:=TDF/HHV(ABS(TDF),PER1*3);
YUL:=COUNT(TDJ,5)>1;
启动:=TU AND TDJ AND YUL;
确定:=CROSS(NTDF,-0.9);
波段:=FILTER((G1 AND C1>20 OR C>REF(C,1)) AND REF(启动,1),10);
选股:=FILTER(REF(启动,1) AND (确定 OR C>REF(C,1)) AND MACD.MACD>-1.5,10);
黛娥现:COUNT(选股,13)>=1 AND 波段;

    本站是提供个人知识管理的网络存储空间,所有内容均由用户发布,不代表本站观点。如发现有害或侵权内容,请点击这里93815o.com_【官方首页】-澳门贵宾会或 拨打24小时举报电话:4000070609 与我们联系。

    猜你喜欢

    0条评论

    发表

    请遵守用户 评论公约

    类似文章 更多
    喜欢该文的人也喜欢 更多

    页面底部区域 foot.htm